Werk #10314: Remove deprecated check_multi plugin

Komponente omd
Titel Remove deprecated check_multi plugin
Datum 25.08.2020
Checkmk-Editon Checkmk Raw (CRE)
Checkmk-Version 2.0.0i1
Level Kleine Änderung
Klasse Neues Feature
Kompatibilität Kompatibel - benötigt kein manuelles Eingreifen

The check_multi plugin is deprecated and not maintained anymore and therefor removed from the Checkmk package. If you are still using this plugin you can install it manually in your local hierarchy.

Zur Liste aller Werks