Werk #13316: Checkmk now requires Appliance firmware 1.4.17 or newer

Komponente Other components
Titel Checkmk now requires Appliance firmware 1.4.17 or newer
Datum 09.11.2021
Checkmk-Editon Checkmk Raw (CRE)
Checkmk-Version 2.0.0p16 2.1.0i1 1.6.0p28
Level Kleine Änderung
Klasse Bugfix
Kompatibilität Kompatibel - benötigt kein manuelles Eingreifen

Zur Liste aller Werks